Home > General > RDi 7.5 support

RDi 7.5 support

Sorry for the delay … but I’m now working on updating this plug-in to work with RDi 7.5.  I hope to have something available later this week.

If you’re attending COMMON in Reno this spring, I’ll be presenting an Introduction to RDi Plug-in Development session.

Categories: General Tags: , ,
  1. No comments yet.
  1. No trackbacks yet.

css.php